●上記のファイルを開くには、Acrobat reader 5.0以上が必要です。
 ●Acrobat readerをインストールするには、右のアイコンをクリックして下さい。
 ※チュートリアル画面上では上記のファイルにリンクされていません。
 ※音声ガイドを聞き直すにはブラウザの「更新」をクリックして下さい。